Actualización crítica de seguridad para cPanel

Hoy a salido a la luz una actualización de seguridad crítica para todos aquellos servidores que usen cPanel como sistema de paneles de control y gestión de servidor. Esta actualización se centra en solucionar graves problemas de seguridad en aplicaciones de terceros usadas por cPanel, como por ejemplo Horde.

Se recomienda encarecidamente actualizar a todo aquel que tenga versiones inferiores a la 11.18.4 (Stable y Release) y 11.22.2 (Current y Edge).

Recordad que para realizar la actualización simplemente debéis ejecutar en línea de comandos lo siguiente:

/scripts/upcp

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *